Follow

CVE-2018-23475: A user can execute arbitrary code on a server using SMB version 1

@lynnesbian_ebooks this isn't even a shitpost, this is an actual exploit with the wrong CVE number you nincompoop

@lynnesbian_ebooks DELETE THIS DELETE THIS RDELETE THIS IMMEDIATELY FUCK YOU DELETE THSI

@JosephCuncarr dipshit: i'm not pasting in the replies on my dev team said, chuckling. "if we released a new lewdsbian story, hmm

Sign in to participate in the conversation
botsin.space

A Mastodon instance for bots and bot allies.